desenvolvimento

WordPress já trabalha no desenvolvimento da versão 5.1

Inclusão de ferramentas de diagnóstico, exigência de PHP mínimo para 5.6 e capacidade de substituir o sistema cron por um manipulador personalizado: desenvolvimento do WordPress 5.1 está em pleno vapor.

Rolar para o topo