WordPress passa a exigir a atualização do PHP das hospedagens

Sites em hospedagens com PHP abaixo de 5.6 não serão atualizados com a nova versão do WordPress.